<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Court: Woman who threatened Black child violated law &ndash; KION546</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kion546.com/news/ap-national-news/2021/12/29/court-woman-who-threatened-black-child-violated-law/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Court: Woman who threatened Black child violated law &ndash; KION546" />
	<meta property="og:description" content="DOVER, N.H. (AP) — A New Hampshire court has found that a woman violated the state’s civil rights law when she called Black child by a racial slur and threatened to kneel on his neck. Fifty-one-year-old Kristina Graper, of Dover, was accused of threatening the 9-year-old in May after he accidentally broke her son’s toy" />
	<meta property="og:url" content="https://kion546.com/news/ap-national-news/2021/12/29/court-woman-who-threatened-black-child-violated-law/" />
	<meta property="og:site_name" content="KION546" />
	<meta property="article:publisher" content="https://www.facebook.com/KIONNewsChannel546" />
	<meta property="article:published_time" content="2021-12-29T22:14:26+00:00" />
	<meta property="og:image" content="https://kion546.com/wp-content/uploads/2019/10/kion-us-world.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KION546" />
	<meta name="twitter:site" content="@KION546" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Associated Press">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kion546.com/#website","url":"https://kion546.com/","name":"KION","description":"Central Coast News","potentialAction":[{"@type":"SearchAction","target":"https://kion546.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kion546.com/news/ap-national-news/2021/12/29/court-woman-who-threatened-black-child-violated-law/#primaryimage","inLanguage":"en-US","url":"https://kion546.com/wp-content/uploads/2019/10/kion-us-world.png","width":1024,"height":576},{"@type":"WebPage","@id":"https://kion546.com/news/ap-national-news/2021/12/29/court-woman-who-threatened-black-child-violated-law/#webpage","url":"https://kion546.com/news/ap-national-news/2021/12/29/court-woman-who-threatened-black-child-violated-law/","name":"Court: Woman who threatened Black child violated law &ndash; KION546","isPartOf":{"@id":"https://kion546.com/#website"},"primaryImageOfPage":{"@id":"https://kion546.com/news/ap-national-news/2021/12/29/court-woman-who-threatened-black-child-violated-law/#primaryimage"},"datePublished":"2021-12-29T22:14:26+00:00","dateModified":"2021-12-29T22:14:26+00:00","author":{"@id":"https://kion546.com/#/schema/person/a7ea8ac0c4cf0a9a034b3975e9d944ae"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kion546.com/news/ap-national-news/2021/12/29/court-woman-who-threatened-black-child-violated-law/"]}]},{"@type":"Person","@id":"https://kion546.com/#/schema/person/a7ea8ac0c4cf0a9a034b3975e9d944ae","name":"Associated Press"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//kion546.com' />
<link rel='dns-prefetch' href='//squareoffs.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KION546 &raquo; Feed" href="https://kion546.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KION546 &raquo; Comments Feed" href="https://kion546.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kion546.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='squareoffs-iframe-css'  href='https://kion546.com/wp-content/plugins/squareoffs/css/iframe.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='squareoffs-cropper-css'  href='https://kion546.com/wp-content/plugins/squareoffs/css/cropper.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kion546.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://kion546.com/wp-includes/css/dist/components/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://kion546.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://kion546.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://kion546.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://kion546.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://kion546.com/wp-content/plugins/ilab-media-tools-premium/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='npg-styles-css'  href='https://kion546.com/wp-content/themes/storymate-npg/build/css/theme.min.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='ad-styles-css'  href='https://kion546.com/wp-content/themes/storymate-theme/build/css/theme.min.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://kion546.com/wp-content/plugins/miniorange-oauth-oidc-single-sign-on/resources/css/style_login_widget.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://kion546.com/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://kion546.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
        <!-- Invisibly Pixel Code -->
        <script>window.ia = window.ia || function() {
            (window.ia.q = window.ia.q || []).push(arguments);
          };
          ia('track', 'PAGE_VIEW');</script>
        <script src="https://pymx5.com/scripts/ready.js"></script>
        <script src='https://pymx5.com/scripts/ims.js'></script>
        <script async src='https://pymx5.com/scripts/load_tags.js'></script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
        <script>docReady(function() {
            ims.startServices();
          });</script>
        <script type='text/javascript' src='https://kion546.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='super-speedy-search-js-js-extra'>
/* <![CDATA[ */
var sss = {"url":"https:\/\/kion546.com\/wp-admin\/admin-ajax.php","nonce":"f0c195a023","superspeedysearchurl":"https:\/\/kion546.com\/search\/ssswpi\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kion546.com/wp-content/plugins/super-speedy-search/includes/../assets/js/super-speedy-search.js?ver=2.06' id='super-speedy-search-js-js'></script>
<script type='text/javascript' id='ai-jquery-js-js-extra'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.8.2+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kion546.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.8.2+2.6.2' id='ai-jquery-js-js'></script>
<script type='text/javascript' src='//squareoffs.com/assets/embed.js?ver=2.3' id='quareoffs-js-js'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js' id='gpt-js'></script>
<link rel="https://api.w.org/" href="https://kion546.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kion546.com/wp-json/wp/v2/posts/564816" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kion546.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kion546.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://kion546.com/?p=564816' />
<link rel="alternate" type="application/json+oembed" href="https://kion546.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkion546.com%2Fnews%2Fap-national-news%2F2021%2F12%2F29%2Fcourt-woman-who-threatened-black-child-violated-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kion546.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkion546.com%2Fnews%2Fap-national-news%2F2021%2F12%2F29%2Fcourt-woman-who-threatened-black-child-violated-law%2F&#038;format=xml" />
<script> var awd_admin_ajax_url = 'https://kion546.com/wp-admin/admin-ajax.php'; </script><meta property="og:image" content="https://kion546.com/wp-content/uploads/2019/10/kion-us-world-860x484.png">
                <meta property="og:image:secure_url" content="https://kion546.com/wp-content/uploads/2019/10/kion-us-world-860x484.png">
                <meta property="og:image:width" content="860">
                <meta property="og:image:height" content="484"><style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://kion546.com/wp-content/uploads/2019/11/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://kion546.com/wp-content/uploads/2019/11/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kion546.com/wp-content/uploads/2019/11/favicon.ico" />
<meta name="msapplication-TileImage" content="https://kion546.com/wp-content/uploads/2019/11/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			body {
    font-family: Verdana !important;
}

@media (min-width: 992px) {

.related-posts .col-lg-6 {
    flex: 0 0 25% !important;
    max-width: 25% !important;
	}
}

.related-posts .story__title a {
    font-size: 16px;
    font-weight: bold;
}
	

#variant-0 #story-columns-2 {
	
	min-height:670px;
}

figcaption {
    font-size: 16px;
    font-style: italic;
}


figcaption.photo-credit {
    font-style: normal;
}


.story__title {
	hyphens: none !important;	
}

.sidebar__story .story--md .hdg {
    font-size: 1rem;
}

.mediaitem--image {
	padding-bottom:16px;
}

.twitter-tweet-rendered {
margin: 0px auto;
}

.wp-block-image {
    text-align:center;
}

.wp-block-embed__wrapper {
    text-align: center;
}

.instagram-media-rendered  {
margin: 0px auto !important;
}

div.entry__content > iframe {
    margin: 0px auto;
    display: block;
}

figcaption {
    font-size: 14px;
    font-style: normal;
    font-weight: bold;
}

@media (max-width: 991.98px) {
img.navbar__logo {
    width: 70%;
    height: auto;
}
	
.navbar .navbar__menu-wrapper .navbar__menu li a {
    font-size: 14px;
    text-transform: capitalize;
}

.navbar__menu-wrapper {
    position: absolute;
    width: 100%;
    margin: 0 auto;
    visibility: hidden;
    opacity: 100;
}

.navbar__menu>li {
    border-top: 0px;
}
}

figcaption.blocks-gallery-caption {
    text-align: center;
    width: 100%;
}

ul.blocks-gallery-grid {
    margin: 20px 0px 0px 0px;
}

@media (min-width: 1200px) {
.container {
    max-width: 1200px !important;
}
}

button.hamburger::after {
    content: "MENU";
	  font-size:9px;
	  font-weight:bold;
	position:relative;
	top:16px;
	left:-25px;
	width:30px;
}

.navbar__toggle[data-toggle='off-canvas-menu'] {
margin-right: -16px;
}



.navbar {
    position: relative;
    padding: 0px !important;
}		</style>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
  googletag.cmd.push(function() { 
  googletag.pubads().setTargeting("wp_category", ["ap-national-news"]);
  var mapping1 = googletag.sizeMapping().
addSize([1024,0],[728, 90]). //desktop 
addSize([0,0],[320,50]). //mobile 
build();

          googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 100,
          renderMarginPercent: 50,
          mobileScaling: 2.0
        });
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices(); }); 
</script><!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
            new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
            "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,"script","dataLayer","GTM-W55F33");</script>
            <!-- End Google Tag Manager --><!--Nativo-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>

<script src="https://cdn.browsiprod.com/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="newspressandgazette" data-siteKey="kion" async></script>
<script>
   window.browsitag = window.browsitag || {};
   window.browsitag.cmd = window.browsitag.cmd || [];
</script>

<!--Minute.ly-->
<script src="//apv-launcher.minute.ly/api/launcher/MIN-30450.js" async></script>

<!--BlueConic-->
<!--BLUECONIC-->
    <script src="//cdn.blueconic.net/npgco.js"></script>

<script>
       if (typeof Storage !== "undefined") {
  var targetingParamStr = localStorage.getItem("bcDFPTargetingParams");

  if (targetingParamStr) {
    var targetingParameters = JSON.parse(targetingParamStr);

    // set page-level targeting parameters
    jQuery.each(targetingParameters, function (index, param) {
      window.googletag.pubads().setTargeting(param.key, param.value);
    });
            googletag.enableServices();
  }
}
    </script>
<!--Datasphere-->
<script type="text/javascript">
setTimeout(function() { var s = "kion", a = document.getElementsByTagName("head")[0] || document.documentElement, c = document.createElement("script"), b = document.createElement("link"); c.type = "text/javascript"; c.async = true; c.src = "https://s3.amazonaws.com/content.secondspace.com/" + s + "/widgets" + (window.__dsns_.GetCookie('dsnswidgetversion') || '') + ".js"; b.rel = "stylesheet"; b.type = "text/css"; b.href = "https://s3.amazonaws.com/content.secondspace.com/" + s + "/widgets" + (window.__dsns_.GetCookie('dsnswidgetversion') || '') + ".css"; a.insertBefore(b, a.firstChild); a.insertBefore(c, a.firstChild); }, 200); if (typeof window.__dsns_ == "undefined") window.__dsns_ = {}; window.__dsns_.GetCookie = function(a) { a += "="; for (var c = document.cookie.split(";"), b = 0; b < c.length; b++) { for (var d = c[b]; d.charAt(0) == " "; ) d = d.substring(1, d.length); if (d.indexOf(a) == 0) return d.substring(a.length, d.length) } return null }; document.write('<style type="text/css">#dsnsevents, #dsnscommunityevents {display:none}</style>');
</script><!-- Global Site Tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46005065-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-46005065-1');
            </script><style type="text/css">.story__category-tag {
                background-color: #282861;
                color: #FFFFFF;
            }.header .navbar .menu-livestream-button a {
                background-color: #b2b2b2;
                color: #000000;
            }
            .header .navbar .menu-livestream-button.active a {
                background-color: #CC3927;
                color: #FFFFFF;
            }</style><style type="text/css">body { font-family: Verdana; }
            .hdg { font-family: Verdana; }.header { background-color: #FFFFFF; }
            .header, .navbar-brand, .navbar__menu a, .header .navbar a { color: #000000; }
            @media only screen and (min-width: 960px) {
                .header .dropdown__menu > li { background-color: #FFFFFF; }
                .header .dropdown__menu > li:hover { background-color: #f5f5f5; }
                .header .dropdown__menu a { color: #000000; }
            }
            .header__utility { background-color: #000000; }
            .header__utility a { color: #FFFFFF; }
            .header__search { background-color: #E4E4E4; }
            .header__search .icon { color: #000000; }
            .header__search input { color: #000000; }
            .header__search input::placeholder { color: #999999 }.footer { background-color: #ebebeb; }
            .footer, .footer__widgets a { color: #000000; }.primary h1, .primary h1 a, .sidebar h1, .sidebar h1 a { color: #000000; }
            .primary h2, .primary h2 a, .sidebar h2, .sidebar h2 a { color: #000000; }
            .primary h3, .primary h3 a, .sidebar h3, .sidebar h3 a { color: #000000; }
            .primary h4, .primary h4 a, .sidebar h4, .sidebar h4 a { color: #000000; }
            .primary h5, .primary h5 a, .sidebar h5, .sidebar h5 a { color: #000000; }
            .primary h6, .primary h6 a, .sidebar h6, .sidebar h6 a { color: #000000; }
            .primary, .sidebar { color: #000000; }.btn.btn-primary { background-color: #777777; }
            .btn.btn-primary:hover { background-color: #595959; }
            .btn.btn-primary { color: #FFFFFF; }
            .btn.btn-secondary { background-color: #777777; }
            .btn.btn-secondary:hover { background-color: #595959; }
            .btn.btn-secondary { color: #FFFFFF; }</style></head>

<body class="post-template-default single single-post postid-564816 single-format-standard">

<!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55F33"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
<svg xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true"
     style="position: absolute; width: 0; height: 0; overflow: hidden;"
     version="1.1" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="icon-circle-arrow" viewBox="0 0 40 40">
          <title>circle-arrow</title>
          <path fill="#FFF" fill-rule="nonzero" d="M0 20C0 8.953 8.953 0 20 0s20 8.953 20 20-8.953 20-20 20S0 31.047 0 20zm16.526 9.204l12.367-9.402L16.526 10.4v6.392H11.2v6.021h5.326v6.392-.001z"/>
        </symbol>
        <symbol id="icon-play" viewBox="0 0 32 32">
            <title>Play Button</title>
            <path fill="#fff" fill-rule="nonzero" d="M6 4l20 12-20 12z"/>
        </symbol>
        <symbol id="icon-stop" viewBox="0 0 32 32">
            <title>Stop Button</title>
            <path fill="#fff" fill-rule="nonzero" d="M4 4h24v24h-24z"/>
        </symbol>
    </defs>
</svg>
<svg xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true"
     style="position: absolute; width: 0; height: 0; overflow: hidden;"
     version="1.1" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="icon-chevron-right" viewBox="0 0 19 28">
            <title>chevron-right</title>
            <path d="M17.297 13.703l-11.594 11.594c-0.391 0.391-1.016 0.391-1.406 0l-2.594-2.594c-0.391-0.391-0.391-1.016 0-1.406l8.297-8.297-8.297-8.297c-0.391-0.391-0.391-1.016 0-1.406l2.594-2.594c0.391-0.391 1.016-0.391 1.406 0l11.594 11.594c0.391 0.391 0.391 1.016 0 1.406z"></path>
        </symbol>
        <symbol id="icon-chevron-left" viewBox="0 0 21 28">
            <title>chevron-left</title>
            <path d="M18.297 4.703l-8.297 8.297 8.297 8.297c0.391 0.391 0.391 1.016 0 1.406l-2.594 2.594c-0.391 0.391-1.016 0.391-1.406 0l-11.594-11.594c-0.391-0.391-0.391-1.016 0-1.406l11.594-11.594c0.391-0.391 1.016-0.391 1.406 0l2.594 2.594c0.391 0.391 0.391 1.016 0 1.406z"></path>
        </symbol>
        <symbol id="icon-chevron-up" viewBox="0 0 20 20">
            <title>chevron-up</title>
            <path d="M15.825 12.82c-.104.113-.25.18-.397.18-.145 0-.292-.067-.396-.18l-5.03-5.392L4.95 12.82c-.104.113-.25.18-.397.18-.145 0-.292-.067-.396-.18-.21-.222-.21-.6 0-.846L9.584 6.18C9.688 6.066 9.856 6 10 6c.147 0 .294.044.42.18l5.426 5.794c.21.224.21.602-.02.847z"></path>
        </symbol>
        <symbol id="icon-search" viewBox="0 0 32 32">
            <title>search</title>
            <path d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
        </symbol>
        <symbol id="icon-warning" viewBox="0 0 12 10">
            <title>warning</title>
            <path fill="#FFF" fill-rule="nonzero"
                  d="M11.912 9.328L6.378.227A.455.455 0 0 0 6 0a.448.448 0 0 0-.377.227L.089 9.328c-.075.13-.129.339-.051.466.078.128.22.206.375.206h11.172a.437.437 0 0 0 .375-.206c.08-.127.027-.338-.048-.466zM6.857 8.75H5.143V7.5h1.714v1.25zm0-2.083H5.143v-3.75h1.714v3.75z"/>
        </symbol>
        <symbol id="icon-chevron-left-skinny" viewBox="0 0 24 24">
            <title>chevron-left-skinny</title>
            <path d="M15.707 17.293l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-6 6c-0.391 0.391-0.391 1.024 0 1.414l6 6c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414z"></path>
        </symbol>
        <symbol id="icon-chevron-right-skinny" viewBox="0 0 24 24">
            <title>chevron-right-skinny</title>
            <path d="M9.707 18.707l6-6c0.391-0.391 0.391-1.024 0-1.414l-6-6c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0z"></path>
        </symbol>
        <symbol id="icon-x" viewBox="0 0 24 24">
            <title>x</title>
            <path d="M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path>
        </symbol>
        <symbol id="icon-clock" viewBox="0 0 32 32">
            <title>clock</title>
            <path d="M17.44 16.32v1.76h-8.64v-1.76h6.88v-10.56h1.76v10.56zM16 32c-8.837 0-16-7.163-16-16s7.163-16 16-16c8.837 0 16 7.163 16 16s-7.163 16-16 16zM16 28.8c7.069 0 12.8-5.731 12.8-12.8s-5.731-12.8-12.8-12.8c-7.069 0-12.8 5.731-12.8 12.8s5.731 12.8 12.8 12.8z"></path>
        </symbol>
        <symbol id="icon-calendar" viewBox="0 0 32 32">
            <title>calendar</title>
            <path d="M18.982 7.19v-5.958c0-0.68 0.548-1.232 1.225-1.232h3.674c0.676 0 1.225 0.552 1.225 1.232v3.388h5.455c0.707 0 1.28 0.573 1.28 1.28v24.255c0 1.019-0.822 1.845-1.837 1.845h-28.166c-1.014 0-1.837-0.826-1.837-1.845v-24.255c0-0.707 0.573-1.28 1.28-1.28h5.455v1.285-4.673c0-0.68 0.548-1.232 1.225-1.232h3.674c0.676 0 1.225 0.552 1.225 1.232v3.388h6.123v2.57zM12.32 30.77v-5.090h-5.12v5.090h5.12zM13.28 30.77h5.28v-5.090h-5.28v5.090zM19.52 30.77h5.12v-5.090h-5.12v5.090zM25.6 30.77h4.403c0.338 0 0.612-0.275 0.612-0.615v-4.475h-5.015v5.090zM30.615 24.72v-5.28h-5.015v5.28h5.015zM30.615 18.48v-4.93h-5.015v4.93h5.015zM24.64 13.55h-5.12v4.93h5.12v-4.93zM18.56 13.55h-5.28v4.93h5.28v-4.93zM12.32 13.55h-5.12v4.93h5.12v-4.93zM6.24 13.55h-5.015v4.93h5.015v-4.93zM1.225 19.44v5.28h5.015v-5.28h-5.015zM1.225 25.68v4.475c0 0.34 0.274 0.615 0.612 0.615h4.403v-5.090h-5.015zM7.2 24.72h5.12v-5.28h-5.12v5.28zM24.64 19.44h-5.12v5.28h5.12v-5.28zM18.56 19.44h-5.28v5.28h5.28v-5.28zM8.113 1.386v6.468h3.368v-6.468h-3.368zM20.359 1.386v6.468h3.368v-6.468h-3.368z"></path>
        </symbol>
        <symbol id="icon-play-button" viewBox="0 0 32 32">
            <title>play-button</title>
            <path d="M16 32c-8.837 0-16-7.163-16-16s7.163-16 16-16c8.837 0 16 7.163 16 16s-7.163 16-16 16zM22.88 16l-11.2-7.040v14.080l11.2-7.040z"></path>
        </symbol>
        <symbol id="icon-cancel-circle" viewBox="0 0 32 32">
            <title>cancel-circle</title>
            <path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13z"></path>
            <path d="M21 8l-5 5-5-5-3 3 5 5-5 5 3 3 5-5 5 5 3-3-5-5 5-5z"></path>
        </symbol>
        <symbol id="icon-user" viewBox="0 0 32 32">
            <title>user</title>
            <path d="M18 22.082v-1.649c2.203-1.241 4-4.337 4-7.432 0-4.971 0-9-6-9s-6 4.029-6 9c0 3.096 1.797 6.191 4 7.432v1.649c-6.784 0.555-12 3.888-12 7.918h28c0-4.030-5.216-7.364-12-7.918z"></path>
        </symbol>
    </defs>
</svg>
<svg xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;"
     version="1.1" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="icon-twitter" viewBox="0 0 26 28">
            <title>twitter</title>
            <path d="M25.312 6.375c-0.688 1-1.547 1.891-2.531 2.609 0.016 0.219 0.016 0.438 0.016 0.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-0.828-7.75-2.266 0.406 0.047 0.797 0.063 1.219 0.063 2.359 0 4.531-0.797 6.266-2.156-2.219-0.047-4.078-1.5-4.719-3.5 0.313 0.047 0.625 0.078 0.953 0.078 0.453 0 0.906-0.063 1.328-0.172-2.312-0.469-4.047-2.5-4.047-4.953v-0.063c0.672 0.375 1.453 0.609 2.281 0.641-1.359-0.906-2.25-2.453-2.25-4.203 0-0.938 0.25-1.797 0.688-2.547 2.484 3.062 6.219 5.063 10.406 5.281-0.078-0.375-0.125-0.766-0.125-1.156 0-2.781 2.25-5.047 5.047-5.047 1.453 0 2.766 0.609 3.687 1.594 1.141-0.219 2.234-0.641 3.203-1.219-0.375 1.172-1.172 2.156-2.219 2.781 1.016-0.109 2-0.391 2.906-0.781z"></path>
        </symbol>
        <symbol id="icon-facebook" viewBox="0 0 16 28">
            <title>facebook</title>
            <path d="M14.984 0.187v4.125h-2.453c-1.922 0-2.281 0.922-2.281 2.25v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406c0-3.953 2.422-6.109 5.953-6.109 1.687 0 3.141 0.125 3.563 0.187z"></path>
        </symbol>
        <symbol id="icon-youtube" viewBox="0 0 28 28">
            <title>youtube</title>
            <path d="M11.109 17.625l7.562-3.906-7.562-3.953v7.859zM14 4.156c5.891 0 9.797 0.281 9.797 0.281 0.547 0.063 1.75 0.063 2.812 1.188 0 0 0.859 0.844 1.109 2.781 0.297 2.266 0.281 4.531 0.281 4.531v2.125s0.016 2.266-0.281 4.531c-0.25 1.922-1.109 2.781-1.109 2.781-1.062 1.109-2.266 1.109-2.812 1.172 0 0-3.906 0.297-9.797 0.297v0c-7.281-0.063-9.516-0.281-9.516-0.281-0.625-0.109-2.031-0.078-3.094-1.188 0 0-0.859-0.859-1.109-2.781-0.297-2.266-0.281-4.531-0.281-4.531v-2.125s-0.016-2.266 0.281-4.531c0.25-1.937 1.109-2.781 1.109-2.781 1.062-1.125 2.266-1.125 2.812-1.188 0 0 3.906-0.281 9.797-0.281v0z"></path>
        </symbol>
        <symbol id="icon-instagram" viewBox="0 0 24 28">
            <title>instagram</title>
            <path d="M16 14c0-2.203-1.797-4-4-4s-4 1.797-4 4 1.797 4 4 4 4-1.797 4-4zM18.156 14c0 3.406-2.75 6.156-6.156 6.156s-6.156-2.75-6.156-6.156 2.75-6.156 6.156-6.156 6.156 2.75 6.156 6.156zM19.844 7.594c0 0.797-0.641 1.437-1.437 1.437s-1.437-0.641-1.437-1.437 0.641-1.437 1.437-1.437 1.437 0.641 1.437 1.437zM12 4.156c-1.75 0-5.5-0.141-7.078 0.484-0.547 0.219-0.953 0.484-1.375 0.906s-0.688 0.828-0.906 1.375c-0.625 1.578-0.484 5.328-0.484 7.078s-0.141 5.5 0.484 7.078c0.219 0.547 0.484 0.953 0.906 1.375s0.828 0.688 1.375 0.906c1.578 0.625 5.328 0.484 7.078 0.484s5.5 0.141 7.078-0.484c0.547-0.219 0.953-0.484 1.375-0.906s0.688-0.828 0.906-1.375c0.625-1.578 0.484-5.328 0.484-7.078s0.141-5.5-0.484-7.078c-0.219-0.547-0.484-0.953-0.906-1.375s-0.828-0.688-1.375-0.906c-1.578-0.625-5.328-0.484-7.078-0.484zM24 14c0 1.656 0.016 3.297-0.078 4.953-0.094 1.922-0.531 3.625-1.937 5.031s-3.109 1.844-5.031 1.937c-1.656 0.094-3.297 0.078-4.953 0.078s-3.297 0.016-4.953-0.078c-1.922-0.094-3.625-0.531-5.031-1.937s-1.844-3.109-1.937-5.031c-0.094-1.656-0.078-3.297-0.078-4.953s-0.016-3.297 0.078-4.953c0.094-1.922 0.531-3.625 1.937-5.031s3.109-1.844 5.031-1.937c1.656-0.094 3.297-0.078 4.953-0.078s3.297-0.016 4.953 0.078c1.922 0.094 3.625 0.531 5.031 1.937s1.844 3.109 1.937 5.031c0.094 1.656 0.078 3.297 0.078 4.953z"></path>
        </symbol>
        <symbol id="icon-email" viewBox="0 0 28 28">
            <title>email</title>
            <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
        </symbol>
        <symbol id="icon-linkedin" viewBox="0 0 382 382">
            <title>linkedin</title>
            <path d="M347.445 0H34.555C15.471 0 0 15.471 0 34.555v312.889C0 366.529 15.471 382 34.555 382h312.889C366.529 382 382 366.529 382 347.444V34.555C382 15.471 366.529 0 347.445 0zM118.207 329.844c0 5.554-4.502 10.056-10.056 10.056H65.345c-5.554 0-10.056-4.502-10.056-10.056V150.403c0-5.554 4.502-10.056 10.056-10.056h42.806c5.554 0 10.056 4.502 10.056 10.056v179.441zM86.748 123.432c-22.459 0-40.666-18.207-40.666-40.666S64.289 42.1 86.748 42.1s40.666 18.207 40.666 40.666-18.206 40.666-40.666 40.666zM341.91 330.654a9.247 9.247 0 01-9.246 9.246H286.73a9.247 9.247 0 01-9.246-9.246v-84.168c0-12.556 3.683-55.021-32.813-55.021-28.309 0-34.051 29.066-35.204 42.11v97.079a9.246 9.246 0 01-9.246 9.246h-44.426a9.247 9.247 0 01-9.246-9.246V149.593a9.247 9.247 0 019.246-9.246h44.426a9.247 9.247 0 019.246 9.246v15.655c10.497-15.753 26.097-27.912 59.312-27.912 73.552 0 73.131 68.716 73.131 106.472v86.846z" fill="#0077b7"/>
        </symbol>
    </defs>
</svg>

<div id="secondary-menu" class="navbar-collapse navbar__off-canvas"><ul id="menu-hamburger-menu" class="navbar__menu"><li id="menu-item-957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-957 nav-item"><a href="https://kion546.com/">Home</a></li>
<li id="menu-item-956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-956 nav-item dropdown"><a href="https://kion546.com/news/">News</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-1616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1616 nav-item"><a href="https://kion546.com/category/news/monterey-county/">Monterey County</a></li>
	<li id="menu-item-1618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1618 nav-item"><a href="https://kion546.com/category/news/san-benito-county/">San Benito County</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1617 nav-item"><a href="https://kion546.com/category/news/santa-cruz-county/">Santa Cruz County</a></li>
	<li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968 nav-item"><a href="https://kion546.com/category/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-6208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6208 nav-item"><a href="https://kion546.com/category/news/california/">California News</a></li>
	<li id="menu-item-967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-967 nav-item"><a href="https://kion546.com/category/news/national-world/">U.S./World</a></li>
	<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964 nav-item"><a href="https://kion546.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965 nav-item"><a href="https://kion546.com/category/news/education/">Education</a></li>
	<li id="menu-item-16219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16219 nav-item"><a href="https://kion546.com/category/money/">Money</a></li>
	<li id="menu-item-7416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7416 nav-item"><a href="https://kion546.com/category/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-237572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237572 nav-item"><a href="https://kion546.com/central-coast-wildfires/">Central Coast Wildfires</a></li>
<li id="menu-item-135827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135827 nav-item"><a href="https://kion546.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-135828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135828 nav-item"><a href="https://kion546.com/category/health/">Health</a></li>
<li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969 nav-item"><a href="https://kion546.com/message-max/">Message Max</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-955 nav-item dropdown"><a href="https://kion546.com/weather/">Weather</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8072 nav-item"><a href="https://kion546.com/category/weather-authority/alerts-weather-authority/">Alerts</a></li>
	<li id="menu-item-8071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8071 nav-item"><a href="https://kion546.com/weather/domenicos-weather-cam/">Domenico’s Weather Cam</a></li>
	<li id="menu-item-8070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8070 nav-item"><a href="https://kion546.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8073 nav-item"><a href="https://kion546.com/category/weather-authority/local-forecast/">Local Forecast</a></li>
	<li id="menu-item-8069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8069 nav-item"><a href="https://kion546.com/weather/waze-traffic/">Waze Traffic</a></li>
</ul>
</li>
<li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136 nav-item"><a href="https://kion546.com/sports/">Sports</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-953 nav-item dropdown"><a href="https://kion546.com/t23/">T23</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1621 nav-item"><a href="https://kion546.com/category/t23/noticias/">Noticias</a></li>
	<li id="menu-item-10754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10754 nav-item"><a href="https://kion546.com/category/t23/politica/">Politica</a></li>
	<li id="menu-item-459821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459821 nav-item"><a href="https://kion546.com/las-olimpiadas/">Las Olimpiadas</a></li>
	<li id="menu-item-388851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388851 nav-item"><a href="https://kion546.com/t-23-coronavirus/">T 23 Coronavirus</a></li>
	<li id="menu-item-92582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92582 nav-item"><a href="https://kion546.com/t23/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-51367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51367 nav-item"><a href="https://kion546.com/t23/programacion/">Programacion</a></li>
	<li id="menu-item-254228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254228 nav-item"><a href="https://kion546.com/t23/t23-15-aniversario/">T23 15 Aniversario</a></li>
</ul>
</li>
<li id="menu-item-9656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9656 nav-item"><a href="http://yourcwtv.com/partners/monterey/">The CW</a></li>
<li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8135 nav-item dropdown"><a href="https://kion546.com/politics/">Politics</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-290028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290028 nav-item"><a href="https://kion546.com/category/politics/local-politics/">Local Politics</a></li>
	<li id="menu-item-8149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8149 nav-item"><a href="https://kion546.com/category/politics/california-politics/">California Politics</a></li>
	<li id="menu-item-459751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459751 nav-item"><a href="https://kion546.com/newsom-recall/">Newsom Recall</a></li>
</ul>
</li>
<li id="menu-item-1956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1956 nav-item dropdown"><a href="https://kion546.com/videos-and-galleries/">Videos and Galleries</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-1962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1962 nav-item"><a href="https://kion546.com/livestream-special-coverage/">Livestream Special Coverage</a></li>
	<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1961 nav-item"><a href="https://kion546.com/livestream-newscasts/">Livestream Newscasts</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6456 nav-item"><a href="https://kion546.com/category/video-2/">Must-See Video</a></li>
	<li id="menu-item-24469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24469 nav-item"><a href="https://kion546.com/category/photo-galleries/">Must-See Photo Galleries</a></li>
</ul>
</li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-952 nav-item dropdown"><a href="https://kion546.com/life/">Life</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-398463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398463 nav-item"><a href="https://jobs.kion546.com/">Jobs</a></li>
	<li id="menu-item-176441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176441 nav-item"><a href="https://kion546.com/house-home/">House &#038; Home</a></li>
	<li id="menu-item-176409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176409 nav-item"><a href="https://kion546.com/business-matters/">Business Matters</a></li>
	<li id="menu-item-173238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173238 nav-item"><a href="https://kion546.com/your-money/">Your Money</a></li>
	<li id="menu-item-154749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154749 nav-item"><a href="https://kion546.com/safe-at-home/">Safe at Home</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7291 nav-item"><a href="https://kion546.com/classroom-makeover/">Classroom Makeover – Must Be A Monterey County Teacher</a></li>
	<li id="menu-item-9657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9657 nav-item"><a href="https://events.kionrightnow.com/">Events</a></li>
	<li id="menu-item-10286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10286 nav-item"><a href="https://kion546.com/category/lifestyle/pets/">Pets</a></li>
	<li id="menu-item-10287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10287 nav-item"><a href="https://kion546.com/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-34961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34961 nav-item"><a href="https://kion546.com/category/lifestyle/weekend-picks/">Weekend Picks</a></li>
</ul>
</li>
<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-951 nav-item dropdown"><a href="https://kion546.com/shop/">Shop</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-143092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143092 nav-item"><a href="https://831locallinks.com">831LocalLinks</a></li>
	<li id="menu-item-10120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10120 nav-item"><a href="https://kion-central-coast-experts.npgdigitalservices.com/">Central Coast Experts</a></li>
	<li id="menu-item-10121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10121 nav-item"><a href="https://kion-health-connections.npgdigitalservices.com/">Health Connections</a></li>
</ul>
</li>
<li id="menu-item-950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-950 nav-item dropdown"><a href="https://kion546.com/play/">Play</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-525539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525539 nav-item"><a href="https://kion546.com/student-of-the-month-2021-2022/">Student of the Month</a></li>
	<li id="menu-item-9663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9663 nav-item"><a href="https://kion546.com/play/">Contests</a></li>
</ul>
</li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-949 nav-item dropdown"><a href="https://kion546.com/share/">Share</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-161090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161090 nav-item"><a href="https://kion546.com/news/central-coast-cheer/">Central Coast Cheer</a></li>
	<li id="menu-item-172132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172132 nav-item"><a href="https://kion546.com/kion-for-kids/">KION for Kids</a></li>
	<li id="menu-item-9662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9662 nav-item"><a href="https://kion546.com/share/">Submit Tips, Pics and Video</a></li>
</ul>
</li>
<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2152 nav-item dropdown"><a href="https://kion546.com/about-us/">About Us</a><button class="dropdown__submenu-toggle btn btn--default" data-toggle="off-canvas-submenu-dropdown" role="button" aria-haspopup="true" aria-expanded="true"><svg class="icon icon-chevron-up"><use xlink:href="#icon-chevron-up"></use></svg></button>
<ul role="menu" class="dropdown__menu ">
	<li id="menu-item-8244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8244 nav-item"><a href="https://kion546.com/about-us/advertise-with-us/">Advertise with NPG of Monterey/Salinas</a></li>
	<li id="menu-item-8243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8243 nav-item"><a href="https://kion546.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-8242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8242 nav-item"><a href="https://kion546.com/about-us/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-8241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8241 nav-item"><a href="https://kion546.com/about-us/download-our-apps/">Download Our Apps</a></li>
	<li id="menu-item-8240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240 nav-item"><a href="https://kion546.com/about-us/eeo-report/">EEO Public Filing</a></li>
	<li id="menu-item-8247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8247 nav-item"><a href="https://publicfiles.fcc.gov/tv-profile/kion-tv">FCC Public File</a></li>
	<li id="menu-item-8246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8246 nav-item"><a href="https://recruiting.adp.com/srccar/public/RTI.home?c=1059541&#038;d=External-Corporate&#038;city=%22Salinas%22">Jobs &#038; Internships</a></li>
	<li id="menu-item-2148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148 nav-item"><a href="https://kion546.com/about-us/news-team/">News Team</a></li>
	<li id="menu-item-8239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8239 nav-item"><a href="https://kion546.com/about-us/tv-listings/">TV Listings</a></li>
</ul>
</li>
</ul></div>
<a href="#primary" class="screen-reader-text">Skip to Content</a>

<header id="masthead" class="header header--default" role="banner">
        <div class="header__wrapper">
        <div class="container">
            <nav class="navbar navbar--with-current-conditions">
                <div class="navbar__wrapper">
                    <button class="navbar__toggle off-canvas-toggle hamburger hamburger--slider" type="button"
                            aria-label="Secondary Menu" aria-controls="navigation"
                            data-toggle="off-canvas-menu">
                        <span class="hamburger-box">
                            <span class="hamburger-inner"></span>
                        </span>
                    </button>
                    <a class="navbar__brand" href="https://kion546.com/" title="KION546">
                        <img src="https://kion546.b-cdn.net/2020/08/kion-45.png" alt="kion-45" width="169" height="45" class="navbar__logo">                    </a><img src="https://kion546.b-cdn.net/2021/06/kion.jpg" width="1" height="1" style="width:1px; height:1px"/>
                    <button class="navbar__toggle hamburger hamburger--slider" type="button"
                            aria-label="Menu" aria-controls="navigation"
                            data-toggle="mobile-menu">
                        <span class="hamburger-box">
                            <span class="hamburger-inner"></span>
                        </span>
                    </button>
                    <div id="primary-menu" class="navbar__menu-wrapper"><ul id="menu-main-menu" class="navbar__menu navbar__menu--has-search"><li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947 nav-item"><a href="https://kion546.com/news/">News</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946 nav-item"><a href="https://kion546.com/weather/">Weather</a></li>
<li id="menu-item-146620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146620 nav-item"><a href="https://831locallinks.com">831LocalLinks</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944 nav-item"><a href="https://kion546.com/t23/">T23</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943 nav-item"><a href="https://kion546.com/life/">Life</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942 nav-item"><a href="https://kion546.com/shop/">Shop</a></li>
<li id="menu-item-941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-941 nav-item"><a href="https://kion546.com/play/">Play</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940 nav-item"><a href="https://kion546.com/share/">Share</a></li>
<li class="menu-item menu-livestream-button menu-livestream-button--not-live">
                <a href="https://kion546.com/livestream-newscasts/">Watch</a>
            </li></ul></div>                    
<div class="current-conditions current-conditions--header">
    <div class="current-conditions__slides">

                    <a href="https://kion546.com/weather" target="_blank" class="current-conditions__location">
                <div class="current-conditions__content" data-slide-number="0" data-location-id="kmry">
                    <div class="current-conditions__condition">

                                                                                <div class="current-conditions__condition-icon">
                               <img src="https://kion546.com/wp-content/themes/storymate-npg/assets/images/weather-icons/9003_partly%20cloudy_day.png" alt="partly cloudy"> 
                            </div>
                        
                    </div>
                    <div class="current-conditions__title" style="color:#212121">
                        Monterey                    </div>
                                            <div class="current-conditions__temperature" style="color:#212121">
                            56&deg;
                        </div>
                                    </div>
            </a>
        
    </div>
</div>

                    <div class="menu-user-search-wrapper">
                                                <div class="menu-search">
                            <a href="#" id="search-btn" class="search__button"><svg class="icon icon-search"><use xlink:href="#icon-search"></use></svg><svg class="icon icon-x"><use xlink:href="#icon-x"></use></svg></a>                        </div>
                    </div>
                </div>
            </nav>
        </div>
        <div class="header__search" id="search-form">
    <div class="container">
        
<form role="search" method="get" id="searchform" class="searchform" action="https://kion546.com">
    <div class="form-group">
        <div class="searchform__input-group input-group">
            <input type="text" class="form-control text--weight-bold"
                   placeholder="Search…"
                   value="" name="s"
                   title="Search for:"/>
            <div class="searchform__submit input-group-btn">
                <button class="btn btn--search" type="submit">
                    <svg class="icon icon-search"><use xlink:href="#icon-search"></use></svg>
                </button>
            </div>
        </div>
    </div>
</form>    </div>
</div>
    </div>
</header><!-- .header -->


    <div class="container">
        <div class="row">
            
<aside id="secondary" class="sidebar col-lg-4" role="complementary">
    <div id="posts_by_category-5" class="sidebar__widget-item widget_posts_by_category"><h3 class="sidebar__widget-title hdg hdg--6">Latest Forecast</h3><div class="sidebar__story">
<article class="story story--sm story--card">
    
        <a href="https://kion546.com/weather-authority/local-forecast/2021/12/29/the-final-storms-of-2021/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="375" height="225" src="https://kion546.b-cdn.net/2021/12/HUMP-DAYYYY-375x225.jpg" class="attachment-story--sm size-story--sm wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/weather-authority/local-forecast/2021/12/29/the-final-storms-of-2021/" rel="bookmark">
                    <svg class="icon icon-play-button"><use xlink:href="#icon-play-button"></use></svg>The Final Storms of 2021                </a>
            </h3>

                    </header>

            </div>
</article>
</div></div><div id="ai_widget-4" class="sidebar__widget-item ai_widget"><div class='ad-block ad-block-4' style='margin: 8px 0; clear: both;'>
<div id="rectangle-1" class="div-gpt-ad browsi_ad">
<script>
  var mobile = window.matchMedia('(max-width: 768px)');
  var sizes = [];
  mobile.matches ?  sizes.push({w: 300,h: 250}) : sizes.push({w: 300,h: 250}); 
  window.browsitag.cmd.push(() => {
      window.browsitag.display("rectangle-1", {
          sizes: [ {w:300,h: 250} ],
          adUnit: '/6123/kion',          keyValues: [{key: 'wp_unit', value: 'Medium Rectangle 1'},{key: 'pos', value: 'atf'}],
          optimizeViewability: true,
          positionTag: "rail"
      });
  });
</script>
</div></div>
</div><div id="search-4" class="sidebar__widget-item widget_search"><h3 class="sidebar__widget-title hdg hdg--6">Search</h3>
<form role="search" method="get" id="searchform" class="searchform" action="https://kion546.com">
    <div class="form-group">
        <div class="searchform__input-group input-group">
            <input type="text" class="form-control text--weight-bold"
                   placeholder="Search…"
                   value="" name="s"
                   title="Search for:"/>
            <div class="searchform__submit input-group-btn">
                <button class="btn btn--search" type="submit">
                    <svg class="icon icon-search"><use xlink:href="#icon-search"></use></svg>
                </button>
            </div>
        </div>
    </div>
</form></div><div id="promo_box_widget-4" class="sidebar__widget-item widget_promo_box_widget">
<article class="story story--story--sm story--card">

    <a href="https://kion546.com/share/" class="story__thumb-link">        <div class="story__thumb">
            <img src="https://kion546.com/wp-content/uploads/2019/11/SHARE-IT-REV2.png" alt="SHARE IT REV2" width="1024" height="576">        </div>
    </a>
            <div class="story__content">
            <header class="story__header">
                <h3 class="story__title hdg hdg--4">
                    <a href="https://kion546.com/share/" class="story__thumb-link">                        See it! Share it!                    </a>                </h3>
            </header>
        </div>
    
</article>
</div><div id="custom_html-15" class="widget_text sidebar__widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div class="editor-tv-wrapper" data-embed-name="624833">
	<div class="editor-tv-title"></div>
	<div class="editor-tv-component"></div>
</div></div></div><div id="posts_by_category-7" class="sidebar__widget-item widget_posts_by_category"><h3 class="sidebar__widget-title hdg hdg--6">Top Stories</h3><div class="sidebar__story">
<article class="story story--sm story--row">
    
        <a href="https://kion546.com/news/2021/12/29/road-closures-power-outages-and-traffic-in-the-sierras/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="375" height="225" src="https://kion546.b-cdn.net/2021/12/PGE-crews-working-to-restore-power-375x225.jpeg" class="attachment-story--sm size-story--sm wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/2021/12/29/road-closures-power-outages-and-traffic-in-the-sierras/" rel="bookmark">
                    Main highways reopen, but road closures, power outages remain in the Sierras                </a>
            </h3>

                    </header>

            </div>
</article>
</div><div class="sidebar__story">
<article class="story story--sm story--row">
    
        <a href="https://kion546.com/news/2021/12/29/proof-of-vaccine-or-negative-covid-test-required-to-attend-first-night-monterey/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="375" height="225" src="https://kion546.b-cdn.net/2021/07/First-Night-Monterey-parade-1-375x225.jpg" class="attachment-story--sm size-story--sm wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/2021/12/29/proof-of-vaccine-or-negative-covid-test-required-to-attend-first-night-monterey/" rel="bookmark">
                    Proof of vaccine or negative COVID test required to attend First Night Monterey                </a>
            </h3>

                    </header>

            </div>
</article>
</div><div class="sidebar__story">
<article class="story story--sm story--row">
    
        <a href="https://kion546.com/news/2021/12/20/watsonville-holds-special-meeting-to-address-homeless-encampment-on-bridge-street/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="375" height="225" src="https://kion546.b-cdn.net/2020/02/WATS-SALES-TAX-1-375x225.jpg" class="attachment-story--sm size-story--sm wp-post-image" alt="Watsonville considers sales tax renewal in March" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/2021/12/20/watsonville-holds-special-meeting-to-address-homeless-encampment-on-bridge-street/" rel="bookmark">
                    Watsonville, Homeless Union agree to early clean-up of Bridge Street homeless camp                </a>
            </h3>

                    </header>

            </div>
</article>
</div><div class="sidebar__story">
<article class="story story--sm story--row">
    
        <a href="https://kion546.com/news/california/2021/12/28/california-1st-state-to-top-5m-cases-amid-omicron-surge-2/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="375" height="225" src="https://kion546.b-cdn.net/2021/09/hypatia-h_fe2ac312fbb2ece6ea83e25e7dd6599d-h_8d18a5e378d6faf0912b47b4b5a77014-300-375x225.jpg" class="attachment-story--sm size-story--sm wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/california/2021/12/28/california-1st-state-to-top-5m-cases-amid-omicron-surge-2/" rel="bookmark">
                    California 1st state to top 5M cases amid omicron surge                </a>
            </h3>

                    </header>

            </div>
</article>
</div><div class="sidebar__story">
<article class="story story--sm story--row">
    
        <a href="https://kion546.com/news/2021/12/28/aptos-high-parents-file-claims-against-pvusd-after-stabbing-incident-killed-their-son/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="375" height="225" src="https://kion546.b-cdn.net/2021/09/aptos-high-memorial-375x225.jpg" class="attachment-story--sm size-story--sm wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/2021/12/28/aptos-high-parents-file-claims-against-pvusd-after-stabbing-incident-killed-their-son/" rel="bookmark">
                    <svg class="icon icon-play-button"><use xlink:href="#icon-play-button"></use></svg>Aptos High Parents file claims against PVUSD after stabbing incident killed their son                </a>
            </h3>

                    </header>

            </div>
</article>
</div></div></aside><!-- #secondary -->
            <div id="primary" class="primary col-lg-8">
                
<article id="post-564816" class="panel-group post-564816 post type-post status-publish format-standard has-post-thumbnail hentry category-ap-national-news">
	<!-- Top Ad Placement -->
<div id="ad-placement-1" class="panel-group ad-placement">
<div class="container">
    <div class="panel">
        <div class="panel__body text-center">
            <div class="ad-placement__wrapper" data-ad="div-gpt-ad-1">
                <div id="div-gpt-ad-1" class="div-gpt-ad"></div>
            <script>
                googletag.cmd.push(function () {
                googletag.display("div-gpt-ad-1");
            });
            </script>                            </div>
        </div>
    </div>
	</div></div>
    <div class="meta__category">
        <a href="https://kion546.com/category/news/ap-national-news/">AP National News</a>
    </div>

    
    <div class="entry__meta meta">
        <div class="meta__info">
            <div class="meta__user vcard author">
                By <a href="https://kion546.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a>            </div>
            <div class="meta__date">
                                                <div class="meta__published">
                    <span>Published</span>
                    <span>
                    <a href="https://kion546.com/2021/12/">
                        <time datetime="2021-12-29">
                            December 29, 2021                        </time>
                    </a>
                </span>
                    <span>
                    2:14 PM                </span>
                </div>
            </div>
        </div>
                    <div class="meta__social">
                		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkion546.com%2Fnews%2Fap-national-news%2F2021%2F12%2F29%2Fcourt-woman-who-threatened-black-child-violated-law%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Court%3A+Woman+who+threatened+Black+child+violated+law&url=https%3A%2F%2Fkion546.com%2Fnews%2Fap-national-news%2F2021%2F12%2F29%2Fcourt-woman-who-threatened-black-child-violated-law%2F" target="_blank">Share on Twitter </a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkion546.com%2Fnews%2Fap-national-news%2F2021%2F12%2F29%2Fcourt-woman-who-threatened-black-child-violated-law%2F&title=Court%3A+Woman+who+threatened+Black+child+violated+law" target="_blank" >Share on Linkedin</a>	        	    </div>
	                </div>
            </div>

    <header class="entry__header">
        <h1 class="hdg hdg--3">Court: Woman who threatened Black child violated law</h1>    </header><!-- .entry__header -->

        <div class="mediaitem mediaitem--image"><figure class="image__caption"><img src="https://kion546.com/wp-content/uploads/2019/10/kion-us-world.png" class="media__image" alt="" style="max-width:100%" /><figcaption class="photo-credit">KION</figcaption><figcaption></figcaption></figure></div>
    <div class="entry__content">
        
<p>DOVER, N.H. (AP) — A New Hampshire court has found that a woman violated the state’s civil rights law when she called Black child by a racial slur and threatened to kneel on his neck. Fifty-one-year-old Kristina Graper, of Dover, was accused of threatening the 9-year-old in May after he accidentally broke her son’s toy at a local park. She was prosecuted by the attorney general’s Civil Rights Unit in Strafford County Superior Court. It concluded Wednesday that her conduct was motivated by the victim’s race and was intended to terrorize or coerce him. Graper did not file a response to the complaint. A phone number listed for her attorney was disconnected.</p>

    </div><!-- .entry__content -->
    <div class="meta__secondary-categories"><a href="https://kion546.com/category/news/ap-national-news/">AP National News</a></div>

</article><!-- #post-## -->

<div class="author author--flex author-1 panel-group">
            <div class="author__image"><img alt='' src='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;f=y&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;f=y&#038;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' loading='lazy'/></div>    
    <div class="author__info">
        <h3 class="author__name">Associated Press</h3>

        
            </div>
</div>


<div class="related-posts panel-group">
    <div class="panel">
        <div class="panel__heading">
            <h2 class="panel__title hdg">Related Articles</h2>
        </div>
        <div class="panel__body">
            <div class="stories row">
                <div class="col-lg-6">
<article class="story story--md story--card">
    
        <a href="https://kion546.com/news/ap-national-news/2021/12/29/biden-putin-to-hold-call-over-stepped-up-security-demands/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="500" height="321" src="https://kion546.com/wp-content/uploads/2019/10/kion-us-world-500x321.png" class="attachment-story--md size-story--md wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/ap-national-news/2021/12/29/biden-putin-to-hold-call-over-stepped-up-security-demands/" rel="bookmark">
                    Biden, Putin to hold call over stepped up security demands                </a>
            </h3>

                    </header>

            </div>
</article>
</div><div class="col-lg-6">
<article class="story story--md story--card">
    
        <a href="https://kion546.com/news/ap-national-news/2021/12/29/new-mexico-tribes-concerned-about-plan-to-power-nuclear-lab/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="500" height="321" src="https://kion546.com/wp-content/uploads/2019/10/kion-us-world-500x321.png" class="attachment-story--md size-story--md wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/ap-national-news/2021/12/29/new-mexico-tribes-concerned-about-plan-to-power-nuclear-lab/" rel="bookmark">
                    New Mexico tribes concerned about plan to power nuclear lab                </a>
            </h3>

                    </header>

            </div>
</article>
</div><div class="col-lg-6">
<article class="story story--md story--card">
    
        <a href="https://kion546.com/news/ap-national-news/2021/12/29/russia-and-belarus-to-hold-joint-war-games-early-next-year/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="500" height="321" src="https://kion546.com/wp-content/uploads/2019/10/kion-us-world-500x321.png" class="attachment-story--md size-story--md wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/ap-national-news/2021/12/29/russia-and-belarus-to-hold-joint-war-games-early-next-year/" rel="bookmark">
                    Russia and Belarus to hold joint war games early next year                </a>
            </h3>

                    </header>

            </div>
</article>
</div><div class="col-lg-6">
<article class="story story--md story--card">
    
        <a href="https://kion546.com/news/ap-national-news/2021/12/29/north-macedonia-new-social-democrat-leader-tapped-for-pm/" class="story__thumb-link">
            <div class="story__thumb">
                                <img width="500" height="321" src="https://kion546.com/wp-content/uploads/2019/10/kion-us-world-500x321.png" class="attachment-story--md size-story--md wp-post-image" alt="" loading="lazy" />            </div>
        </a>

        
    <div class="story__content">
        
        <header class="story__header">
            <h3 class="story__title hdg hdg--4">
                <a href="https://kion546.com/news/ap-national-news/2021/12/29/north-macedonia-new-social-democrat-leader-tapped-for-pm/" rel="bookmark">
                    North Macedonia: New Social Democrat leader tapped for PM                </a>
            </h3>

                    </header>

            </div>
</article>
</div>            </div>
        </div>
    </div>
</div>

<div id="nativo_below_article"></div>
<div id="minutely_below_article"></div>
<div id="rc-widget-ec3686" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="249701"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/6123/kion', 'div-gpt-ad-1575843984805-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /6123/kion -->
<div id='div-gpt-ad-1575843984805-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575843984805-0'); });
  </script>
</div>

<div id="comments" class="comments-area">

    
    
    
    
</div><!-- .comments-area -->
            </div><!-- /#primary -->
        </div>
    </div>


<footer class="footer panel-group" role="contentinfo">
    <div class="container">
                    <aside class="row footer__widgets footer__widgets--4" role="complementary">
                <div id="media_image-2" class="footer__widget-item widget_media_image"><img width="300" height="150" src="https://kion546.com/wp-content/uploads/2019/10/kion-footer.png" class="image wp-image-921  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="text-4" class="footer__widget-item widget_text">			<div class="textwidget"><p><a href="/about-us/eeo-report/">EEO Report</a> | <a href="/terms-of-use/">Terms of Use</a> | <a href="/privacy-policy/">Privacy Policy</a> | <a href="/fcc-applications">FCC Applications</a> |</p>
<p><a href="http://donotsell.npg.digital/">Do Not Sell My Personal Information</a></p>
</div>
		</div><div id="text-5" class="footer__widget-item widget_text"><h3 class="footer__widget-title hdg hdg--6">Subscribe to Our Email Alerts</h3>			<div class="textwidget"><p><a href="https://kion546.com/newsletters-alerts/">Breaking News<br />
Severe Weather<br />
Daily News Update<br />
Morning Weather Forecast<br />
Contests and Promotions<br />
</a></p>
</div>
		</div><div id="custom_html-2" class="widget_text footer__widget-item widget_custom_html"><h3 class="footer__widget-title hdg hdg--6">Download Our Apps</h3><div class="textwidget custom-html-widget"><div align="center">
	Available for iOS and Android <br>
<a href="/about-us/download-our-apps/"><img src="/wp-content/uploads/2019/11/kion-news-app-icon.png" width="80" alt="KION News App">
&#160; &#160; 
<img src="/wp-content/uploads/2019/11/kion-weather-app-icon.png" width="80" alt="KION Weather App">
</a>
</div></div></div>            </aside><!-- #secondary -->
        
        <div class="footer__socials socials">
                    </div>

        <div class="footer__copyright">
            © 2021, NPG of Monterey-Salinas, CA LLC        </div>
    </div>
</footer>


			<script>
				function convert_to_url(obj) {
					return Object
					.keys(obj)
					.map(k => `${encodeURIComponent(k)}=${encodeURIComponent(obj[k])}`)
					.join('&');
				}

				function pass_to_backend() {
					if(window.location.hash) {
						var hash = window.location.hash;
						var elements = {};
						hash.split("#")[1].split("&").forEach(element => {
							var vars = element.split("=");
							elements[vars[0]] = vars[1];
						});
						if(("access_token" in elements) || ("id_token" in elements) || ("token" in elements)) {
							if(window.location.href.indexOf("?") !== -1) {
								window.location = (window.location.href.split("?")[0] + window.location.hash).split('#')[0] + "?" + convert_to_url(elements);
							} else {
								window.location = window.location.href.split('#')[0] + "?" + convert_to_url(elements);
							}
						}
					}
				}

				pass_to_backend();
			</script>

		<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.24.0/moment-with-locales.min.js?ver=2.24.0' id='momentjs-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.26/moment-timezone-with-data.min.js?ver=0.5.26' id='moment-timezone-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/kion546.com\/wp-json\/","nonce":"250df69e72","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kion546.com/wp-includes/js/api-request.min.js?ver=5.8.2' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-includes/js/wp-api.min.js?ver=5.8.2' id='wp-api-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-content/themes/storymate-npg/build/js/theme.min.js?ver=1.4.20' id='npg-theme-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-content/themes/storymate-theme/build/js/vendor.min.js?ver=1.4.20' id='ad-vendors-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-content/themes/storymate-theme/build/js/theme.min.js?ver=1.4.20' id='ad-theme-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kion546.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6' id='wp-social-sharing-js'></script>
<script type='text/javascript' src='https://kion546.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		<script>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</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-366b7fdc046283903c7","applicationID":"585709921","transactionName":"YwEDMUZUWEFYUBAIDlpLIAZAXFlcFkANDwZYAQ==","queueTime":0,"applicationTime":221,"atts":"T0YARw5OS08=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
